Проблемы, возникающие с помощью календаря, контактов и электронной почты после подключения к учетной записи Microsoft Exchange Server в Entourage 2004 для Mac

Переводы статьи Переводы статьи
Код статьи: 842879 - Vizualiza?i produsele pentru care se aplic? acest articol.
Эта статья помещена в архив. Она предлагается "как есть" и обновляться не будет.
Эта статья помещена в архив. Она предлагается "как есть" и обновляться не будет.
Развернуть все | Свернуть все

Проблема

В Microsoft Entourage 2004 для Mac, после подключения к учетной записи сервера Microsoft Exchange, могут возникнуть проблемы, подобные следующим:
  • Событий календаря и встречи могут быть недоступны.
  • Возможно, отсутствуют события календаря вложений.
  • События календаря не может быть обновлен.
  • Контакты для учетной записи Exchange не может правильно синхронизировать.
В этом случае при попытке доступа к элементам, которые находятся в папке почты, могут возникнуть проблемы. Например, сообщения не может открыть или вложения могут быть пропущены.

Причина

Эта проблема возникает, если выполняются следующие условия:
  • При использовании Entourage 2004 для подключения к учетной записи Exchange.
  • На втором компьютере установлен Microsoft Entourage X для Mac и обновления Microsoft Exchange для Entourage X.
  • Второй компьютер подключен к одной учетной записи Exchange.

Временное решение

Чтобы обойти эту проблему, закройте X Entourage на втором компьютере.

Статус

Корпорация Майкрософт подтвердила, что это является проблемой в продуктах Майкрософт, которые перечислены в разделе «Данная статья применима к».

Свойства

Код статьи: 842879 - Последний отзыв: 12 января 2015 г. - Revision: 4.0
Информация в данной статье относится к следующим продуктам.
  • Microsoft Entourage 2004 for Mac
Ключевые слова: 
kbnosurvey kbarchive dftsdahomeportal kbtshoot kbemail kbprb kbmt KB842879 KbMtru
Переведено с помощью машинного перевода
ВНИМАНИЕ! Данная статья переведена с использованием программного обеспечения Майкрософт для машинного перевода и, возможно, отредактирована посредством технологии Community Translation Framework (CTF). Корпорация Майкрософт предлагает вам статьи, обработанные средствами машинного перевода, отредактированные членами сообщества Майкрософт и переведенные профессиональными переводчиками, чтобы вы могли ознакомиться со всеми статьями нашей базы знаний на нескольких языках. Статьи, переведенные с использованием средств машинного перевода и отредактированные сообществом, могут содержать смысловое, синтаксические и (или) грамматические ошибки. Корпорация Майкрософт не несет ответственности за любые неточности, ошибки или ущерб, вызванные неправильным переводом контента или его использованием нашими клиентами. Подробнее об CTF можно узнать по адресу http://support.microsoft.com/gp/machine-translation-corrections/ru.
Эта статья на английском языке: 842879

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com