Não receber novas mensagens de correio electrónico quando verifica se existem novas mensagens de correio no Outlook para Mac 2011 ou Entourage

Traduções de Artigos Traduções de Artigos
Artigo: 2505400 - Ver produtos para os quais este artigo se aplica.
Expandir tudo | Reduzir tudo

Nesta página

Sintomas

Ao procurar novo correio electrónico, não existem novas mensagens de correio electrónico são recebidas, embora sem erros são gerados no Entourage para Mac.

Resolução

Para resolver este problema, siga estes passos. Se um método não resolver o problema, tente o método seguinte.

Método 1: Verificar a vista de pasta a receber

Este problema poderá ocorrer se optionsare da vistaseleccionada. Se estas opções estiverem seleccionadas, eles podem ocultar algumas mensagens de correio electrónico na pasta a receber. Para limpar estas opções, siga estes passos:

Outlook para Mac 2011:
  1. No painel de navegação, clique em Pasta a receber.
  2. Do Vistamenu emFiltros, encontrará todos os filtros de possíveis.
  3. Manualmente desmarque as opções de filtro individualmente, ou clique em Limpar todos os filtros.

Entourage:
  1. No painel de navegação, clique na receber.
  2. No menu Ver , clique para desmarcar as opções Apenas não lidas e Sinalizadas apenas .

Método 2: Verificar o correio electrónico baseado na web

Se tiver uma conta de correio electrónico baseado na web, como o Gmail, Outlook.com, MSN, Yahoo! ou o Outlook Web Access, inicie sessão sua conta de correio electrónico no Web site do fornecedor para se certificar de que as novas mensagens de correio electrónico são apresentadas na pasta a receber. Se não existem novas mensagens de correio electrónico foram recebidas, não existem não existem novas mensagens de correio electrónico para transferir. Por conseguinte, não existe nenhum problema que afecta o Outlook para Mac 2011 ou Entourage.

Este problema também pode ocorrer quando a conta baseada na web tem pastas definido e tiver regras configuradas para encaminhar mensagens para estas pastas. Outlook para Mac ou Entourage não consegue aceder as novas mensagens de correio electrónico nestas pastas. Apenas as mensagens de correio electrónico na pasta a receber da conta baseada na web irão transferir no Outlook para Mac 2011 ou Entourage.

Método 3: Verificar o Gestor de listas, filtro de correio publicitário não solicitado e regras

Reveja o Gestor de listas, o filtro de correio publicitário não solicitado e as regras para se certificar de que não existem regras estão a direccionar mensagens de correio electrónico para outras pastas ou enviando-as para o caixote do lixo.

Gestor de listas de correio

Reveja e gerir regras no Gestor de lista de correio. Para tal, siga estes passos:
  1. Clique em Ferramentase, em seguida, clique em Gestor de listas.
  2. Reveja as regras da lista. Se não reconhecer uma regra, seleccione a regra e, em seguida, clique em Eliminar duas vezes.
  3. Se pretender manter a regra mas pretender desactivá-lo, clique para desmarcar a caixa de verificação na coluna activado .
  4. Fechar a o Gestor de listas de correio janela.

Filtro de protecção do correio publicitário não solicitado

O filtro de protecção do correio electrónico publicitário não solicitado poderá estar a bloquear mensagens de correio electrónico de endereços de correio electrónico e domínios específicos. Para resolver este problema, siga estes passos:
  1. Clique em Ferramentase, em seguida, clique em Protecção do correio electrónico de publicidade.
  2. Clique no separador de nível .
  3. Clique em nenhume, em seguida, clique em OK.
Após algum tempo, irá começar a receber mensagens de correio electrónico de qualquer remetentes legítimos que estavam bloqueados pelo filtro de protecção do correio electrónico publicitário não solicitado. Se isto ocorrer, deverá editar lista de remetentes bloqueados. Para tal, siga estes passos:
  1. Clique em Ferramentase, em seguida, clique em Protecção do correio electrónico de publicidade.
  2. Clique no separador de Remetentes bloqueados .
  3. Reveja a lista de remetentes bloqueados.
  4. Se visualizar endereços de correio electrónico ou domínios a partir do qual pretende receber correio electrónico, deve removê-los da lista. Para tal, siga estes passos:
    1. Na lista, seleccione o texto para o domínio ou para o endereço de correio electrónico.
    2. Prima Eliminar.
    3. Repita estes passos para cada endereço de domínio ou de correio electrónico de onde pretende receber correio electrónico.

Regras

Para determinar qual a regra está a causar o problema, tem de desactivar todas as regras e, em seguida, reactive as regras de uma cada vez. Para tal, siga estes passos:
  1. No menu Ferramentas , clique em regras.
  2. Clique no separador para o tipo de conta de correio electrónico que estiver a utilizar para apresentar a lista de regras que estão associados esse tipo de conta:
    • Correio (POP)
    • Correio (IMAP)
    • Correio (Outlook.com)
    • Correio (Exchange)
  3. Para desactivar uma regra, clique para desmarcar a caixa de verificação na coluna activado para essa regra.
  4. Repita o passo 3 para desactivar todas as regras.

    Nota No Outlook para Mac 2011, deve fechar a caixa de diálogo de regrasou clique em Mostrar tudoe depois clique em Guardar para guardar as alterações efectuadas às regras.
  5. Efectue testes para determinar se o novo correio electrónico chega na pasta a receber como previsto...
  6. Se o problema não ocorrer, clique em regras no menu Ferramentas .
  7. Clique para seleccionar a caixa de verificação na coluna activado para a primeira regra desactivada. Esta acção irá activar essa regra.
  8. Efectue testes para determinar se o novo correio electrónico chega na pasta a receber como esperado.
  9. Repita os passos 7 a 9 até ocorrer o problema.
  10. Prima Eliminare, em seguida, clique em Eliminar para remover essa regra.
  11. Repita os passos 7 a 11 para se certificar de que outra regra não também causar este problema.

Método 4: A confirmar que a conta de correio electrónico está no esquema de envio/recepção

NotaNão é necessário que adicionar contas do Exchange para o calendário de envio/recepção.

Para tal, siga estes passos:
  1. Abra a janela Editar agenda.
    • No Outlook para Mac 2011, faça clique sobre o Outlookmenu, clique emPreferênciase, em seguida, clique emAgendas.
    • No Entourage, clique em Ferramentase, em seguida, clique em Agendas.
  2. Faça duplo clique em Enviar & receber tudo.
  3. Em acção, certifique-se de que cada conta de correio electrónico a partir do qual pretende receber correio está atribuída à acção de Receber correio .
  4. Se uma conta de correio electrónico não estiver atribuída à acção de Receber correio , tem de adicionar uma nova acção de Receber correio para essa conta. Para tal, siga estes passos:
    1. Em acção, clique em Adicionar acção.
    2. Na lista acção , seleccione a acção de Receber correio .
    3. Na partir da lista, seleccione a conta de correio electrónico a partir do qual pretende receber correio.
    4. Clique em OK.

Método 5: Clique botão Enviar/receber

Tente enviar e receber correio electrónico manualmente. Para tal, clique na seta para baixo junto do botão de Envio/recepção e, em seguida, seleccione a conta de correio electrónico.

Método 6: A enviar de verificação

Abrir o a enviar, mover mensagens importantes para a pasta de Rascunhos, elimine as restantes mensagens e, em seguida, clique no botão deEnvio/recepção .

Método 7: Remover e restaurar a conta

Ver definições de conta e o documento

  1. Clique em Ferramentase, em seguida, clique em contas.
  2. Faça duplo clique na conta de correio electrónico do problema.
  3. Anote todas as definições de conta que estão associadas com a conta de correio electrónico. Clique no separador para cada produto e tome nota das definições. Para contas IMAP e POP, clique nas hiperligações clique aqui para receber opções avançadas e clique aqui para opções avançadas de envio e tome nota das definições ao abrigo de recepção e envio.
  4. Clique em OK para fechar a janela de conta.

Remover conta de correio electrónico

  1. Clique em Ferramentase, em seguida, clique em contas.
  2. Seleccione a conta de correio electrónico do problema.
  3. No Outlook para Mac 2011 clique no sinal de subtracção (-) ou no Entourage, clique no botãoEliminar.
  4. Clique emEliminar para confirmar a eliminação da conta.

Adicionar conta

Entourage:
  1. Clique em Ferramentase, em seguida, clique em contas.
  2. Clique em novo correio.
  3. Escreva o endereço de correio electrónico na caixa endereço de correio electrónico e, em seguida, clique na seta da direita.
  4. Siga as instruções para adicionar a sua conta de correio electrónico.
  5. Se o Assistente de configuração de conta não configurava a conta automaticamente, clique em Configurar contas manualmentee, em seguida, introduza as informações que lhe documentados na secção de "Documento de conta e definições de vista" neste método.
  6. Quando tiver terminado, teste novamente o Entourage.
Outlook para Mac 2011:
  1. Clique em Ferramentase, em seguida, clique em Contas.
  2. Clique no sinal de adição (+), em seguida, seleccione Exchange para uma conta do Exchange ou Correio electrónico para uma conta POP ou IMAP.
  3. Endereço de correio electrónico, palavra-passe e quaisquer outras informações de pedido de entrada e, em seguida, clique emAdicionar conta.
  4. Siga as instruções para adicionar a sua conta.
  5. Quando tiver terminado, teste novamente o Outlook para Mac 2011.

Método 8: Criar uma nova identidade, exportação e importação

Criar nova identidade

Entourage:
  1. Inicie o Entourage. Se utilizar várias identidades, clique em Mudar Identidades no menu Ferramentas .

    Nota Se receber uma mensagem de confirmação, clique em Mudar.
  2. Para criar uma nova identidade, clique em Novoe, em seguida, escreva um nome para a nova identidade, na caixa nome de identidade .
  3. Clique em OK.
  4. Seleccione a nova identidade e, em seguida, clique em OK.

    Nota Entourage abre uma nova identidade.
  5. Clique em Ferramentase, em seguida, clique em contas.
  6. Clique em novo correio.
  7. Introduza o endereço de correio electrónico e, em seguida, clique na seta da direita.
  8. Se o Asisstant de configuração de conta não tiver configurado a conta automaticamente, clique no botão Configurar conta manualmente e introduza as informações que é documentada na método 7.
Outlook para Mac 2011:
  1. Saia do Outlook para Mac 2011.
  2. Abra o Microsoft Database Utilitymantendo premida a tecla de opção e clicar no ícone do Outlook ou procurar "Microsoft Database Utility" nos destaques.
  3. No Microsoft Database Utility, clique no sinal de adição (+).
  4. Um nome para a nova identidade de entrada e, em seguida, prima Enter.
  5. Seleccione o novo nome de identidade, clique no ícone de artes e, em seguida, clique emPredefinir.
  6. Clique em Saia de todosSe lhe for pedido. A nova identidade agora aparecerá negrito, que indica que é a identidade predefinida.
  7. Outlook para Mac 2011 Sart.
  8. Clique emFerramentase, em seguida, clique emcontas.
  9. Clique no sinal de adição (+), em seguida, seleccioneExchangepara uma conta do Exchange ouCorreio electrónico para uma conta POP ou IMAP.
  10. Endereço de correio electrónico, palavra-passe e quaisquer outras informações de pedido de entrada e, em seguida, clique emAdicionar conta.
  11. Siga as instruções para adicionar a sua conta.
Se com êxito pode criar a nova identidade, mude para a sua identidade anterior para exportar os dados e importá-lo para a nova identidade.

Exportar
  1. Clique em ficheiroe, em seguida, clique em Exportar.
  2. Clique na seta para a direita.
  3. Seleccione não, manter os itens no Entourage depois de serem arquivadose, em seguida, clique na seta da direita.
  4. Se receber uma mensagem "não não possível exportar grupos de livro de endereços", clique em continuar.
  5. Escreva um nome para o ficheiro de exportação, seleccione uma localização para guardá-lo tal como theDesktop e, em seguida, clique em Guardar.
  6. Clique em concluídoquando concluída a exportação.

    Nota Uma base de dados de grandes dimensões poderá demorar várias horas para exportar. Não utilize o computador quando a exportação está em curso.
  7. Projectos tem de ser exportados separadamente. Para exportar um projecto, siga estes passos:
    1. Clique em itens para um arquivo de Entoruagee, em seguida, clique em itens que estão no projecto.
    2. Na lista projecto , seleccione o projecto que pretende exportar.
    3. Em Arquivar os seguintes tipos de item, clique para seleccionar a ficheiros de projecto e, em seguida, clique na seta da direita.
    4. Seleccione não, manter os itens na Enoturage depois de serem arquivadose, em seguida, clique na seta da direita.
    5. Escreva um nome para o ficheiro de projecto.
    6. Na lista onde , seleccione o ambiente de trabalhoe, em seguida, clique em Guardar.
    7. Clique em concluído quando concluída a exportação.
    8. Repita estes passos para cada projecto que pretende exportar.
Importação

Outlook para Mac 2011:
  1. Saia do Outlook para Mac 2011.
  2. Abra oMicrosoft Database Utility mantendo premida a tecla de opção e clicar no ícone do Outlook ou procurar "Microsoft Database Utility" nos destaques.
  3. Seleccione o novo nome de identidade, clique no ícone de artes e, em seguida, clique emPredefinir.
  4. Clique emSaia de todosSe lhe for pedido. A nova identidade agora aparecerá negrito, que indica que é a identidade predefinida.
  5. Inicie o Outlook para Mac 2011.
  6. Clique em Ficheiro, clique em andthen Importação.
  7. Seleccione Ficheiro de dados do Outlook (. pst ou .olm)e, em seguida, clique na seta à direita.
  8. Seleccione Outlook para o ficheiro de dados de Mac (.olm)e, em seguida, clique na seta à direita.
  9. Navegue para a localização onde guardou o ficheiro de .olm, tais como o ambiente de trabalho, seleccione o ficheiro de .olm que criou anteriormente e, em seguida, faça clique sobre o Importação botão.

    Nota Uma base de dados de grandes dimensões poderá demorar várias horas a importar. Não utilize o computador quando a importação estiver em curso.
  10. Quando a importação estiver concluída, clique em concluído.
  11. Para verificar que os dados foram importados, inspeccione cada secção no Outlook, incluindo tarefas, notas, calendário, contactos e correio electrónico.

Entourage:
  1. Clique o Entouragee, em seguida, clique em Mudar de identidade.

    Nota Se receber uma mensagem de confirmação, clique em Mudar.
  2. Seleccione a nova identidade e, em seguida, clique em OK.

    Nota Entourage abre a nova identidade.
  3. Clique em ficheiro e, em seguida, clique em Importar.
  4. Seleccione informações de Entourage de um arquivo ou versão anteriore, em seguida, clique na seta da direita.
  5. Seleccione o arquivo do Entourage (.rge)e, em seguida, clique na seta da direita.
  6. Navegue para o ambiente de trabalho, seleccione o ficheiro de .rge criada anteriormente e, em seguida, clique no botão Importar .

    Nota Uma base de dados de grandes dimensões poderá demorar várias horas a importar. Não utilize o computador quando a importação está em curso.
  7. Quando tiver terminado a importação, clique em concluído.
  8. Repita os passos 3 a 7 para importar cada ficheiro de projecto que tenha exportado anteriormente.
  9. Para verificar que os dados foram importados, verifique cada secção no Entourage, incluindo tarefas, notas, calendário, contactos e correio electrónico.

Propriedades

Artigo: 2505400 - Última revisão: 9 de outubro de 2014 - Revisão: 6.0
A informação contida neste artigo aplica-se a:
  • Microsoft Entourage 2008 for Mac
  • Microsoft Entourage 2004 for Mac
  • Microsoft Outlook 2011 for Mac
Palavras-chave: 
dftsdahomeportal kbmt KB2505400 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 2505400

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com