Sie empfangen keine neuen e-Mail-Nachrichten, wenn Sie prüfen, ob neue e-Mails in Outlook für Mac 2011 oder Entourage

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 2505400 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Alles erweitern | Alles schließen

Auf dieser Seite

Problembeschreibung

Wenn Sie auf neue e-Mail überprüfen, keine neuen e-Mail-Nachrichten erhalten, obwohl keine Fehler in Entourage für Mac generiert werden

Lösung

Gehen Sie folgendermaßen vor, um dieses Problem zu beheben. Wenn eine Methode das Problem nicht löst, versuchen Sie die next-Methode.

Methode 1: Überprüfen Sie die Ansicht Posteingang an

Dieses Problem kann auftreten, wenn die AnsichtOptionsare ausgewählt. Wenn diese Optionen aktiviert sind, können sie einige e-Mail-Nachrichten im Posteingang ausblenden. Um diese Optionen zu deaktivieren, gehen Sie folgendermaßen vor:

Outlook für Mac 2011:
  1. Klicken Sie im Navigationsbereich auf Posteingang.
  2. In der AnsichtMenü unterFilter, finden Sie alle mögliche filtern.
  3. Manuell deaktivieren Sie die Filteroptionen einzeln zu, oder klicken Sie auf Alle Filter löschen.

Entourage:
  1. Klicken Sie im Navigationsbereich auf Posteingang.
  2. Klicken Sie auf im Menü Ansicht auf Nur ungelesene und Gekennzeichnete nur Optionen deaktivieren.

Methode 2: Überprüfen Sie Ihre Web-basierte e-Mail-Adresse

Wenn Sie eine Web-basierte e-Mail-Konto wie Gmail, Outlook.com, MSN, Yahoo! oder Outlook Web Access haben, melden Sie sich auf Ihr e-Mail-Konto auf der Website des Anbieters, um sicherzustellen, dass neue e-Mail-Nachrichten im Posteingang angezeigt werden. Wenn keine neuen e-Mail-Nachrichten eingegangen sind, gibt es keine neuen e-Mail-Nachrichten zum download. Folglich ist kein Problem, die Outlook für Mac 2011 oder Entourage auswirkt.

Dieses Problem kann auch auftreten, wenn Ihr Web-basierte Konto Ordner eingerichtet hat und Sie Regeln zum Weiterleiten von Nachrichten an diese Ordner eingerichtet haben. Outlook für Mac oder Entourage zugreifen nicht die neue e-Mail-Nachrichten in diesen Ordnern. Nur e-Mail-Nachrichten in den Posteingang für das Web-basierte Konto werden in Outlook für Mac 2011 oder Entourage gedownloadet.

Methode 3: Überprüfen Sie Ihre Mailing-Listen-Manager, Junk-e-Mail-Filter und Regeln

Überprüfen Sie den Mailinglisten-Manager der Junk-e-Mail-Filter und Regeln um sicherzustellen, dass keine Regeln e-Mail-Nachrichten in andere Ordner leiten oder sie an den Papierkorb gesendet werden.

Mailinglisten-Manager

Überprüfen und Verwalten von Regeln in den Mailinglisten-Manager. Gehen Sie hierzu folgendermaßen vor:
  1. Klicken Sie auf Extras, und klicken Sie dann auf Mailinglisten-Manager.
  2. Überprüfen Sie die listenregeln. Wenn Sie eine Regel nicht kennen, wählen Sie die Regel und Klicken Sie zweimal .
  3. Wenn Sie die Regel beibehalten möchten, aber deaktiviert werden, deaktivieren Sie das Kontrollkästchen in der Spalte aktiviert werden soll.
  4. Schließen der Mailinglisten-Manager Fenster.

Filter für Junk-Mail-Schutz

Der Junk-e-Mail-Filter blockiert möglicherweise e-Mail-Nachrichten von bestimmten Domänen und e-Mail-Adressen. Gehen Sie folgendermaßen vor, um dieses Problem zu beheben:
  1. Klicken Sie auf Extras, und klicken Sie dann auf Junk-e-Mail.
  2. Klicken Sie auf der Registerkarte .
  3. Klicken Sie auf keine, und klicken Sie dann auf OK.
Nach einiger Zeit beginnen Sie e-Mail-Nachrichten von jeder berechtigten Absendern empfangen, die vom Junk-e-Mail-Filter blockiert wurde. In diesem Fall sollten Sie die Bearbeitung der Liste blockierter Absender. Gehen Sie hierzu folgendermaßen vor:
  1. Klicken Sie auf Extras, und klicken Sie dann auf Junk-e-Mail.
  2. Klicken Sie auf der Registerkarte Blockieren .
  3. Überprüfen Sie die Liste der blockierten Absender.
  4. Wenn Sie sehen, e-Mail-Adressen oder Domänen, von denen Sie e-Mails dieser Art erhalten möchten, müssen Sie diese aus der Liste entfernen. Gehen Sie hierzu folgendermaßen vor:
    1. Markieren Sie den Text für die e-Mail-Adresse oder die Domäne, in der Liste.
    2. Drücken Sie ENTF.
    3. Wiederholen Sie diese Schritte für jede Domäne oder e-Mail-Adresse e-Mails erhalten soll.

Regeln

Um zu bestimmen, welche Regel das Problem verursacht, müssen Sie alle Regeln deaktivieren und reaktivieren Sie die Regeln einer zu einem Zeitpunkt. Gehen Sie hierzu folgendermaßen vor:
  1. Klicken Sie im Menü Extras auf Regeln.
  2. Klicken Sie auf die Registerkarte für den e-Mail-Konto, mit dem Sie die Liste der Regeln anzuzeigen, die mit diesem Konto verknüpft sind:
    • E-Mail (POP)
    • E-Mail-Nachrichten (IMAP)
    • E-Mail (Outlook.com)
    • E-Mail (Exchange)
  3. Um eine Regel zu deaktivieren, klicken Sie auf das Kontrollkästchen in der Spalte aktiviert für diese Regel deaktivieren.
  4. Wiederholen Sie Schritt 3, um alle Regeln zu deaktivieren.

    Hinweis In Outlook für Mac 2011 müssen Sie schließen das Dialogfeld Regelnoder klicken Sie auf Alle anzeigen, dann klicken Sie auf Speichern , um die Änderungen an den Regeln zu speichern.
  5. Testen Sie, um festzustellen, ob neue e-Mail im Posteingang ankommt, wie erwartet.
  6. Wenn das Problem nicht auftritt, klicken Sie im Menü Extras auf Regeln .
  7. Klicken Sie auf das Kontrollkästchen in der Spalte aktiviert für die erste Regel deaktiviert. Dadurch werden diese Regel aktivieren.
  8. Testen Sie, um festzustellen, ob neue e-Mail im Posteingang ankommt, wie erwartet.
  9. Wiederholen Sie die Schritte 7 bis 9, bis das Problem auftritt.
  10. Drücken Sie ENTF, und klicken Sie dann auf Löschen , um diese Regel zu entfernen.
  11. Wiederholen Sie die Schritte 7 bis 11, um sicherzustellen, dass eine andere Regel nicht auch dieses Problem verursachen.

Methode 4: Bestätigen Sie, dass das e-Mail-Konto in den Zeitplan senden/empfangen wird

HinweisSie müssen keinen Exchange-Konten zum Senden/Empfangen-Zeitplan hinzufügen.

Gehen Sie hierzu folgendermaßen vor:
  1. Öffnen Sie das Fenster Plan bearbeiten.
    • Klicken Sie in Outlook für Mac 2011, die Outlookim Menü klicken Sie aufVoreinstellungen, und klicken Sie dann aufZeitpläne.
    • Klicken Sie in Entourage auf Tools, und klicken Sie dann auf Zeitpläne.
  2. Doppelklicken Sie auf senden & alle empfangen.
  3. Klicken Sie unter Aktionstellen Sie sicher, dass jedes e-Mail-Konto e-Mail empfangen soll die Aktion Empfangen e-Mail-Nachrichten zugewiesen wird.
  4. Wenn ein e-Mail-Konto die Nachrichten empfangen -Aktion nicht zugewiesen ist, müssen Sie eine neue Nachrichten empfangen -Aktion für dieses Konto hinzufügen. Gehen Sie hierzu folgendermaßen vor:
    1. Klicken Sie unter Aktionauf Aktion hinzufügen.
    2. Wählen Sie in der Liste Aktion die Nachrichten empfangen .
    3. Wählen Sie das e-Mail-Konto Nachrichten empfangen soll, in der Liste aus .
    4. Klicken Sie "OK".

Methode 5: Klicken Sie auf Schaltfläche Senden/Empfangen

Versuchen Sie, manuell senden und Empfangen von e-Mails. Dazu klicken Sie auf den Pfeil nach unten neben der Schaltfläche Senden/Empfangen , und wählen Sie dann Ihr e-Mail-Konto.

Methode 6: Kontrollkästchen Postausgang

Öffnen Sie im Postausgang, verschieben Sie wichtige Nachrichten im Ordner Entwürfezu, löschen Sie die verbleibenden Meldungen und klicken Sie dann auf die SchaltflächeSenden/Empfangen .

Methode 7: Entfernen Sie und Wiederherstellen Sie des Kontos

Konto und Dokument-Anzeigeeinstellungen

  1. Klicken Sie auf Extras, und klicken Sie dann auf Konten.
  2. Doppelklicken Sie auf das e-Mail-Konto Problem.
  3. Beachten Sie die Kontoeinstellungen, die das e-Mail-Konto zugeordnet sind. Klicken Sie auf die Registerkarte für jedes Element, und notieren Sie die Einstellungen. Klicken Sie für IMAP- und POP-Konten auf die Links Klicken Sie hier, um erweiterte Empfangsoptionen anzuzeigen , und Klicken Sie hier, um erweiterte Sendeoptionen anzuzeigen , und notieren Sie die Einstellungen unter empfangen und senden.
  4. Klicken Sie auf OK , um das Konto zu schließen.

E-Mail-Konto entfernen

  1. Klicken Sie auf Extras, und klicken Sie dann auf Konten.
  2. Wählen Sie das e-Mail-Konto Problem.
  3. Klicken Sie auf das Minuszeichen (-) oder in Entourage, klicken Sie auf die SchaltflächeLöschenin Outlook für Mac 2011.
  4. Klicken Sie aufLöschen , um das Konto löschen bestätigen.

Konto hinzufügen

Entourage:
  1. Klicken Sie auf Extras, und klicken Sie dann auf Konten.
  2. Klicken Sie auf neue e-Mail-Nachrichten.
  3. Geben Sie Ihre e-Mail-Adresse im Feld e-Mail-Adresse ein, und klicken Sie dann auf den Pfeil nach rechts.
  4. Folgen Sie die Anweisungen, um Ihr e-Mail-Konto hinzufügen.
  5. Wenn die Kontoeinrichtung nicht Ihr Konto automatisch konfiguriert haben, klicken Sie auf Konto manuell konfigurieren, und geben Sie dann die Informationen, die Sie im Abschnitt in dieser Methode "Konto" und "Dokument Ansichtseinstellungen" dokumentiert haben.
  6. Wenn Sie fertig sind, Testen Sie Entourage erneut.
Outlook für Mac 2011:
  1. Klicken Sie auf Tools, und klicken Sie dann auf Konten.
  2. Klicken Sie auf das Pluszeichen (+), und wählen Sie dann Exchange für ein Exchange-Konto oder E-Mail für einen POP- oder IMAP-Konto.
  3. Geben Sie Ihre e-Mail-Adresse, Kennwort und andere Informationen, und klicken Sie dann aufKonto hinzufügen.
  4. Folgen Sie die Anweisungen, um Ihr Konto hinzuzufügen.
  5. Wenn Sie fertig sind, Testen Sie Outlook für Mac 2011 erneut.

Methode 8: Erstellen Sie eine neue Identität, exportieren und importieren

Neue Identität erstellen

Entourage:
  1. Starten Sie Entourage. Wenn Sie mehrere Identitäten verwenden, klicken Sie im Menü Extras auf Identität wechseln .

    Hinweis Wenn eine Bestätigungsmeldung angezeigt wird, klicken Sie auf wechseln.
  2. Um eine neue Identität zu erstellen, klicken Sie auf neu, und geben Sie dann im Feld Identitätsname einen Namen für die neue Identität.
  3. Klicken Sie "OK".
  4. Wählen Sie die neue Identität, und klicken Sie dann auf OK.

    Hinweis Entourage wird eine neue Identität geöffnet.
  5. Klicken Sie auf Extras, und klicken Sie dann auf Konten.
  6. Klicken Sie auf neue e-Mail-Nachrichten.
  7. Geben Sie Ihre e-Mail-Adresse, und klicken Sie dann auf den Pfeil nach rechts.
  8. Wenn das Konto-Setup Asisstant Ihr Konto nicht automatisch konfiguriert haben, klicken Sie auf die Schaltfläche " Konto manuell konfigurieren ", und geben Sie die Informationen, die Sie dokumentiert in Methode 7.
Outlook für Mac 2011:
  1. Beenden Sie Outlook für Mac 2011.
  2. Öffnen Sie Microsoft-Datenbankdienstprogrammsdurch die Wahltaste gedrückt und klicken Sie auf das Outlook-Symbol, oder suchen Sie nach "Microsoft-Datenbankdienstprogramms" Spotlight.
  3. Das Microsoft-Datenbankdienstprogrammklicken Sie auf das Pluszeichen (+).
  4. Geben Sie einen Namen für die neue Identität ein, und drücken Sie dann die EINGABETASTE.
  5. Wählen Sie den Namen der neuen Identität, klicken Sie auf das Zahnradsymbol und klicken Sie dann aufAls Standard festlegen.
  6. Klicken Sie auf Beenden Sie alleWenn Sie dazu aufgefordert werden. Die neue Identität erscheint fett, nun die angibt, dass standardmäßig die Identität ist.
  7. Starten von Outlook für Mac 2011.
  8. Klicken Sie aufExtras, und klicken Sie dann aufKonten.
  9. Klicken Sie auf das Pluszeichen (+), und wählen Sie dannExchangefür ein Exchange-Konto oderE-Mail für einen POP- oder IMAP-Konto.
  10. Geben Sie Ihre e-Mail-Adresse, Kennwort und andere Informationen, und klicken Sie dann aufKonto hinzufügen.
  11. Folgen Sie die Anweisungen, um Ihr Konto hinzuzufügen.
Wenn Sie die neue Identität erfolgreich erstellen können, wechseln Sie mit der vorherigen Identität die Daten exportieren und importieren Sie sie in die neue Identität.

Exportieren
  1. Klicken Sie auf Datei, und klicken Sie dann auf Exportieren.
  2. Klicken Sie auf den Pfeil nach rechts.
  3. Wählen Sie Nein, behalten Sie die Elemente in Entourage nach dem Archivieren, und klicken Sie dann auf den Pfeil nach rechts.
  4. Wenn Sie eine "Adressbuchgruppen können nicht exportiert werden." angezeigt werden, klicken Sie auf Weiter.
  5. Geben Sie einen Namen für die Exportdatei, wählen Sie einen Speicherort, z. B. Anwendung zu speichern, und klicken Sie auf Speichern.
  6. Klicken Sie auf Fertig, wenn der Export abgeschlossen ist.

    Hinweis Eine große Datenbank kann so exportieren Sie mehrere Stunden dauern. Verwenden Sie den Computer nicht, wenn der Export ausgeführt wird.
  7. Projekte müssen separat exportiert werden. Gehen Sie folgendermaßen vor, um ein Projekt zu exportieren:
    1. Klicken Sie auf Elemente in ein Entoruage Archiv, und klicken Sie dann auf , die im Projekt enthaltenen, Elemente.
    2. Wählen Sie in der Liste Projekt das Projekt aus, das Sie exportieren möchten.
    3. Unter Folgende Elementtypen archivieren, klicken Sie auf den -Projektdateien das Kontrollkästchen, und klicken Sie dann auf den Pfeil nach rechts.
    4. Wählen Sie Nein, behalten Sie die Elemente in der Enoturage nach dem Archivieren, und klicken Sie dann auf den Pfeil nach rechts.
    5. Geben Sie einen Namen für die Projektdatei.
    6. Klicken Sie in der Liste , Wählen Sie Desktop, und klicken Sie dann auf Speichern.
    7. Klicken Sie auf Fertig , wenn der Export abgeschlossen ist.
    8. Wiederholen Sie diese Schritte für jedes Projekt, das Sie exportieren möchten.
Importieren

Outlook für Mac 2011:
  1. Beenden Sie Outlook für Mac 2011.
  2. Öffnen SieMicrosoft-Datenbankdienstprogramms durch die Wahltaste gedrückt und klicken Sie auf das Outlook-Symbol, oder suchen Sie nach "Microsoft-Datenbankdienstprogramms" Spotlight.
  3. Wählen Sie den Namen der neuen Identität, klicken Sie auf das Zahnradsymbol und klicken Sie dann aufAls Standard festlegen.
  4. Klicken Sie aufBeenden Sie alleWenn Sie dazu aufgefordert werden. Die neue Identität erscheint fett, nun die angibt, dass standardmäßig die Identität ist.
  5. Starten Sie Outlook für Mac 2011.
  6. Klicken Sie auf Datei, klicken Sie dann auf Importieren.
  7. Wählen Sie Outlook-Datendatei (PST oder .olm), und klicken Sie dann auf den Pfeil nach rechts.
  8. Wählen Sie Outlook für Mac Datendatei (.olm), und klicken Sie dann auf den Pfeil nach rechts.
  9. Navigieren Sie zum Speicherort, in dem Sie die Datei .olm, z. B. auf dem Desktop gespeichert haben, wählen Sie die .olm-Datei, die Sie zuvor erstellt haben und klicken Sie dann auf die Importieren Schaltfläche.

    Hinweis Eine große Datenbank kann so importieren Sie mehrere Stunden dauern. Verwenden Sie Ihren Computer nicht, wenn der Import in Bearbeitung ist.
  10. Wenn der Import abgeschlossen ist, klicken Sie auf Fertig.
  11. Um sicherzustellen, dass die Daten importiert wurden, überprüfen Sie jedes Abschnitts in Outlook, einschließlich Notizen, Aufgaben, Kalender, Kontakte und e-Mail.

Entourage:
  1. Klicken Sie auf Entourage, und klicken Sie dann auf Identität wechseln.

    Hinweis Wenn eine Bestätigungsmeldung angezeigt wird, klicken Sie auf wechseln.
  2. Wählen Sie die neue Identität, und klicken Sie dann auf OK.

    Hinweis Entourage öffnet die neue Identität.
  3. Klicken Sie auf Datei, und klicken Sie dann auf Importieren.
  4. Wählen Sie Informationen in Entourage aus Archiv oder frühere Version, und klicken Sie dann auf den Pfeil nach rechts.
  5. Wählen Sie Entourage-Archiv (RGE), und klicken Sie dann auf den Pfeil nach rechts.
  6. Navigieren Sie auf dem Desktop, wählen Sie die .rge-Datei, die Sie zuvor erstellt haben, und klicken Sie dann auf die Schaltfläche " Importieren ".

    Hinweis Eine große Datenbank kann so importieren Sie mehrere Stunden dauern. Verwenden Sie den Computer nicht, wenn der Import durchgeführt wird.
  7. Wenn der Import abgeschlossen ist, klicken Sie auf Fertig.
  8. Wiederholen Sie die Schritte 3 bis 7, um jede Projektdatei importieren, die Sie zuvor exportiert.
  9. Um sicherzustellen, dass die Daten importiert wurden, überprüfen Sie alle Abschnitte in Entourage, einschließlich Aufgaben, Notizen, Kalender, Kontakte und e-Mail.

Eigenschaften

Artikel-ID: 2505400 - Geändert am: Mittwoch, 8. Oktober 2014 - Version: 7.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Entourage 2008 for Mac
  • Microsoft Entourage 2004 for Mac
  • Microsoft Outlook 2011 for Mac
Keywords: 
dftsdahomeportal kbmt KB2505400 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell übersetzt und wird dann möglicherweise mithilfe des Community Translation Framework (CTF) von Mitgliedern unserer Microsoft Community nachbearbeitet. Weitere Informationen zu CTF finden Sie unter http://support.microsoft.com/gp/machine-translation-corrections/de.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 2505400
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com