IBM Client Access Causes STOP 0x0000001e

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Article ID: 231330 - View products that this article applies to.
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SYMPTOMS

When you run IBM AS/400 Client Access on your computer, you may receive the following blue screen error message:
STOP 0000001e : c0000005 eb063e87 00000000 00000010
KMODE_EXCEPTION_NOT_HANDLED


NOTE: The parameters may vary depending on the configuration of the computer.

CAUSE

This problem can occur if you have installed the following AS/400 Client Access kernel mode driver:
CwbRdr.sys Wed Feb 26 20:16:40 1997

RESOLUTION

To resolve this issue, download and install the latest build of the AS/400 Client Access service packs (July 1997 and later.)

The service pack for this product can be downloaded from the following Ftp site:
ftp://ftp.software.ibm.com/as400/products/clientaccess/win32/v3r1m2/servicepack/sf52313/
The third-party products that are discussed in this article are manufactured by companies that are independent of Microsoft. Microsoft makes no warranty, implied or otherwise, regarding the performance or reliability of these products.

Properties

Article ID: 231330 - Last Review: October 21, 2013 - Revision: 2.2
APPLIES TO
  • Microsoft Windows NT Server 4.0, Terminal Server Edition
  • Microsoft Windows NT Server 4.0, Terminal Server Edition
  • Microsoft Windows NT Server 4.0 Standard Edition
  • Microsoft Windows NT Workstation 4.0 Developer Edition
Keywords: 
kbnosurvey kbarchive kbnetwork kbprb KB231330

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